Retour en haut
La publicité est notre seule source de revenu.
Si vous appréciez lelectronique.com, désactivez votre bloqueur de pub. Merci à vous ! En savoir plus.
Affichage des résultats 1 à 6 sur 6
  1. #1
    Michel P.
    Invité

    Par défaut Panne Magnétoscope Thomson VP 4480

    Bonjour, j'ai un problème avec mon magnétoscope : il ne s'allume plus quand je le branche sur le secteur et lorsqu'il est branché à la télé et sous tension, cela fait sauter l'image à intervalles réguliers. Les références de mon magnétoscope est Thomson VP 4480.
    J'ai déjà changé le condo 100µF/25V dans l'alimentation mais il ne fonctionne toujours pas.
    Pourriez-vous me dire d'où peut venir la panne et également me fournir les schémas de câblage.
    J'ai également une K7 vidéo de coincée dedans : comment puis-je l'extraire?

    Je vous remercie d'avance.

  2. # ADS
    Circuit advertisement
     

  3. #2
    Job à plein temps Job à plein temps
    Date d'inscription
    avril 2004
    Âge
    55
    Messages
    3 135
    Pouvoir de réputation
    18

    Par défaut

    Remplace tous les chimiques de l'alim primaire et
    secondaire , même ceux que tu mesures bon .

    Vois aussi l'optocoupleur , les selfs de filtrage à la sortie
    et la zener .


    Bricolo .
    Profitez de l'instant présent .

  4. #3
    Gorane
    Invité

    Par défaut

    Slt
    Pour extraire la cassette il faut que tu fasse tourner le moteur d'entrainement du mecanisme à la main sans forcer pour eviter de casser des pieces...
    Si elle ne sort pas comme ça il faut demonter le mecanime mais fait que si tu es sur de pouvoir le remonter....

    Pour l'alim: Pareil que bricolo....

    Bonne Chance A+
    Gorane

  5. #4
    Michel P.
    Invité

    Par défaut Merci, panne réparée!!!!

    Merci pour vos conseils ; j'ai finalement réussi à le réparer.
    Comme je le disais, j'avais déjà changer l'un des condo de l'alimentation primaire : en fait il faut en changer deux => le 10 microfarad/50V et le 100 microFarad/25 V. Le tout marche au poil maintenant : trop cool!

  6. #5
    Antoine
    Invité

    Par défaut

    encore une mission réussie

    content de te voir content

  7. #6
    Job à plein temps Job à plein temps
    Date d'inscription
    avril 2004
    Âge
    55
    Messages
    3 135
    Pouvoir de réputation
    18

    Par défaut

    Hé bien oui , encore une fois ces fameux chimiques
    dans l'alim .

    La plupart des pannes électriques (non mécaniques)
    de magnétoscopes proviennent de là .
    Cependant quelques variantes subviennent parfois .

    Nous en parlerons plus tard dans de futurs posts .

    Encore merci à Michel pour nous avoir fait confiance
    sur ce forum et merci aussi à toutes les personnes
    qui ont participées à ce dépannage .


    Bien à vous .


    Bricolo .
    Profitez de l'instant présent .

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Forum électronique
Ce forum électronique a pour but d'aider les électroniciens ou non dans leur réparation, leur dépannage mais aussi tout simplement pour la réalisation d'un montage électronique
Suivez-nous