Retour en haut
La publicité est notre seule source de revenu.
Si vous appréciez lelectronique.com, désactivez votre bloqueur de pub. Merci à vous ! En savoir plus.
Affichage des résultats 1 à 2 sur 2
  1. #1
    Manuella
    Invité

    Par défaut Pb TV Sony KV-A2510B: Ecran noir durant 20min, mais son OK

    Bonjour,
    J'ai une TV Sony de modèle KV-A2510B (environ 12ans), j'ai trouvé que le chassis est un AE1C.
    Lorsque j'allume le TV l'écran reste noir durant environ 15 à 20 minutes, mais il y a du son depuis le début. Au bout de 15 à 20 minutes, l'image apparait d'un coup et est très belle comme avant. Au début l'image ne mettait que quelques minutes à ré-apparaitre, mais maintenant ça devient très long.
    Quelqu'un peut-il m'aider ?
    Merci,
    Manuella.

  2. # ADS
    Circuit advertisement
     

  3. #2
    Job à plein temps Job à plein temps
    Date d'inscription
    avril 2004
    Âge
    55
    Messages
    3 135
    Pouvoir de réputation
    18

    Par défaut

    Bonjour Manuella .

    Enchanté de voir une personne de la gente féminine sur un
    forum d'électronique .

    Pour ton Sony , refais toutes les soudures et remplace les
    condos chimiques de l'alim et ça repartira .

    Bien à toi .


    Bricolo .
    Profitez de l'instant présent .

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Forum électronique
Ce forum électronique a pour but d'aider les électroniciens ou non dans leur réparation, leur dépannage mais aussi tout simplement pour la réalisation d'un montage électronique
Suivez-nous