Retour en haut
La publicité est notre seule source de revenu.
Si vous appréciez lelectronique.com, désactivez votre bloqueur de pub. Merci à vous ! En savoir plus.

Fergusson



 

Retrouvez tous les pannes résolues, pour votre TV, magnétoscope, lave-vaiselle... de la marque Fergusson.

Actuellement notre base de données de comprend 209 pannes résolues.

 

Filtrage par type de produit

33 Tour
Ampli
Appareil photo numérique
Aspirateur
Autoradio
Baladeur
Caméscope
CD-Rom
Chaine CD Portable
Climatiseur
Copieur
Dictaphone
Ecouteur
Ecran LCD
Ecran PC
Ecran Plasma
Enceinte
Four à micro ondes
GPS
Graveur DVD
Hi-Fi
Impimante Multi-fonctions
Imprimante
Lave-vaisselle
Lecteur cassette
Lecteur CD
Lecteur DVD
Lecteur DVD / Magnétoscope
Lecteur MP3
Magnétophone
Magnétoscope
Mini-chaine
Modem
Moniteur
PBX
PC Portable
Platine à cassette
Radio
Radio Cassette
Radio réveil
Réfrigérateur
Scanner
Système Surround
Télécopieur
Téléphone DECT
Téléphone GSM
Téléphone sans fil
Tuner stéréo
TV
TV Magnétoscope
Vidéoprojecteur
 
 
 

Les pannes résolues Fergusson disponible

 

TX92F

alimentation ne démarre pas, led rouge clignote :

TX92F

résistances RL07 ou RL08 brûles

TX92

écran noir, pas de THT, le led clignote a 1 Hz rouge foncé/rouge clair, Usys=87V, rebond sur Col BU ligne

TX92

dérive des canaux après quelques minutes

TX92

Disjonction intermittente du TVC

TX92

inter M/A hs ne reste pas en fonction marche

TX92

perte des mémoires canaux

TX92

écran noir, pas de THT, led rouge clignote, Usys=84V

TX91

Tvc en sécurité - led rouge allumée - quand sous alimenté avec une lampe OK

TX91

pas d'image, son & OSD présent

TX91

écran noir - pas d'alimentation - le TVC relaxe

TX91

son bloqué au maximum, l'OSD ok(varie avec la commande volume)

TX91

pas d'accès au mode service, amplitude verticale réduite

TX91

coupure aléatoire, pas de mémoire de veille, de canaux, pas d'accès menu

TX91

pas ou perte de luminance

TX91

en recherche, ne se cale plus

TX91

écran noir, pas de THT, reste en veille, led rouge allumée, Usus ok, UX=9V (au lieu de 13V), UA=12V (au lieu de 25V), forte odeur de chaud

TX91

écran noir, alim OK, THT OK, son OK, pas d'image, aucune fonction a partir du clavier face avant, aucune fonction possible a partir de la tcde, pas de video, pas de commutation par la péritel

TX91

écran noir, led rouge allumée, toutes alim OK, THT OK, impulsions ligne s OK, pas de tension filament

TX91

dérive au changement de programme

Rechercher un schéma


Par

Moteur de recherche général :

 Ajouter une panne résolue

Actualité électronique