Retour en haut
La publicité est notre seule source de revenu.
Si vous appréciez lelectronique.com, désactivez votre bloqueur de pub. Merci à vous ! En savoir plus.
Affichage des résultats 1 à 10 sur 10

Discussion: THT teleavia

  1. #1
    pop
    Invité

    Par défaut THT teleavia

    Bonjour
    j'ai un televiseur Teleavia Chassis V09 A5 415 ; au niveau de la Tht y a des
    etincelles , fusible sur l'alim generale qui grille .j'ai testé le BU bon .
    est ce un defaut de la THT ?
    si vous savez ou je peux trouver le schema de ce tele Teleavia TA 5131 .
    merci infiniment .

  2. # ADS
    Circuit advertisement
     

  3. #2
    pop
    Invité

    Par défaut

    bonjour
    j'ai trouvé le schema ; c'est le meme chassis qu'un Thomson ICC5 .
    peut-on mettre sous tension sans la THT ?
    merci

  4. #3
    Job à plein temps Job à plein temps
    Date d'inscription
    avril 2004
    Âge
    55
    Messages
    3 135
    Pouvoir de réputation
    18

    Par défaut

    Oui , tu peux et c'est même conseillé afin de situer la panne .


    Bricolo .
    Profitez de l'instant présent .

  5. #4
    pop
    Invité

    Par défaut

    merci bricolo
    je vais essayer de la dessouder ; je pense quand meme qu'elle est HS vu
    que ça fume à chaque MST .
    merci

  6. #5
    pop
    Invité

    Par défaut

    Bonjour
    j'ai changé la THT , ça a fonctionné 5 mn maintenat il y a des arcs à
    l'arriere du tube cathodique.
    une idée .
    merci

  7. #6
    Lugia-Mew
    Invité

    Par défaut

    Bonjours touts l'mondes CaBoOm

    Quant tu as changé le THT as-tu remplacer le BU aussi

    As-tu bien fait et bien placé le ou les files du THT et baisser le screen du THT

    Vu que tu as des arcs de haute tension il se peut que le tube-image soie fisurer et pour le savoir vérifie si le filament allume normalement

    Un chose est sur tu as un PB de sur haute-tesion

    Mon pote Bricolo va venir se prononcer sur le PB


    Lugia-Mew toujours là pour vous aidez

  8. #7
    pop
    Invité

    Par défaut

    merci Lugia-Mew d'avoir repondu rapidement .
    non je n'ai pas changé le BU ; il est bien alimenté mais .
    sans les fils ; j'entends un bruit ; je croyais que c'est le 50 Hz mais non .
    conçernat l'emplaçement des fils : y en a deux . un rouge et un gris .
    le rouge est connecté sur le gros plot de la THt ; j'espere que c'est ça .
    baisser le screen du THT : je ne sais pas ce que tu veux dire ; je n'ai pas de schéma et je galere .
    pour verifier le filament il mettre sous tension et vu qu'i ly a à chaque fois
    un arc en ciel .... pas pu voir si le filament est allumé ou non .

  9. #8
    Job à plein temps Job à plein temps
    Date d'inscription
    avril 2004
    Âge
    55
    Messages
    3 135
    Pouvoir de réputation
    18

    Par défaut

    Ton gain est certainement trop élevé .

    Sur ta THT , il y a 2 potars , le focus et le gain .

    Met le gain à 0 et monte-le lentement en t'aidant d'un miroir
    de façon à voir comment ton écran réagit .


    Bricolo .
    Profitez de l'instant présent .

  10. #9
    Modérateur Job à plein temps
    Date d'inscription
    mars 2004
    Âge
    68
    Messages
    5 407
    Pouvoir de réputation
    20

    Par défaut

    arcs dans le tube ?

    ça ressemble à un tube "gazeux"

    condoléances...
    SALUT L'ARTISTE !

  11. #10
    Job à plein temps Job à plein temps
    Date d'inscription
    avril 2004
    Âge
    55
    Messages
    3 135
    Pouvoir de réputation
    18

    Par défaut

    Des arcs dans le tube ???

    Tu veux dire dans le col du tube ?

    Si oui , les 3 filaments sont suralimentés et/ou ton tube est HS .

    Vérifie ces 3 tensions sur la CRT (environ 140V) .


    Bricolo .
    Profitez de l'instant présent .

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Forum électronique
Ce forum électronique a pour but d'aider les électroniciens ou non dans leur réparation, leur dépannage mais aussi tout simplement pour la réalisation d'un montage électronique
Suivez-nous