Retour en haut
La publicité est notre seule source de revenu.
Si vous appréciez lelectronique.com, désactivez votre bloqueur de pub. Merci à vous ! En savoir plus.
Affichage des résultats 1 à 6 sur 6
  1. #1
    Obi-Wan
    Invité

    Par défaut plus d'image sur ma tv :(

    bonjour à tous !

    quand j'allume ma tv, j'ai une image qui se noircit jusqu'a ce ke je n'ai plus d'image du tout ! et cela au bout de quelques secondes.

    Je suppose que la tv manque de puissance pour afficher l'image. et je suppose donc que ça vient de la THT mais je ne vois pas comment résoudre ce problème. y aurait-il trop de poussières dans celle-ci ? d'ou cela peut-il venir ?

    Merci d'avance de votre aide.

    Obi le petit.

    PS: C'est un télé B&O beovision 7700

  2. # ADS
    Circuit advertisement
     

  3. #2
    Lugia-Mew
    Invité

    Par défaut

    Bonjours touts l'mondes ca BoOm


    Je vais te donner un truc simple va te chercher une bombe réfrigérante et refroidit les composante autour du THT et des que image revien localise la pièce et remplace-le et ton pb est résolue

    Lugia-mew toujours là pour vous aidez

  4. #3
    Obi-Wan
    Invité

    Par défaut

    salut

    oui mais g peur que ce soit la tht qui soit morte mais je v essayer ça

    merci lugia-mew

  5. #4
    Lugia-Mew
    Invité

    Par défaut

    Bonsoire touts l'mondes ca BoOm

    Obi-Wan, je te rassure ce n'est pas le THT qui est en pb mais un transistor ou un condo ou une diode .

    Autre chose vérifie si tu as du heater ( le filament du tube ) si il s'allume

    Lugia-Mew toujours là pour vous aidez

  6. #5
    Modérateur Job à plein temps
    Date d'inscription
    mars 2004
    Âge
    68
    Messages
    5 407
    Pouvoir de réputation
    20

    Par défaut

    une image qui noircit , c'est pas la THT !
    une diminution de THT se traduit par un agrandissement de l'image avant sa disparition.

    c'est un problo dans les circuits vidéo , ou leur alim...
    SALUT L'ARTISTE !

  7. #6
    alain denis
    Invité

    Par défaut

    c est arriver sur une tv de marque hitachi c etait la plaque crt les soudures avait lacher depuit ce temps la elle va bien sa fait un ans environ bye

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Forum électronique
Ce forum électronique a pour but d'aider les électroniciens ou non dans leur réparation, leur dépannage mais aussi tout simplement pour la réalisation d'un montage électronique
Suivez-nous