Retour en haut
La publicité est notre seule source de revenu.
Si vous appréciez lelectronique.com, désactivez votre bloqueur de pub. Merci à vous ! En savoir plus.
Affichage des résultats 1 à 1 sur 1
  1. #1
    Novice Novice
    Date d'inscription
    janvier 2018
    Messages
    3
    Pouvoir de réputation
    0

    Par défaut Ampli subwoofer cabasse TSA 100W

    Bonsoir ,

    Je n'ai pas le schéma de cet ampli .Je n'ai pas relevé de pannes franches de composants . Mais j'ai relevé 110 mV aux bornes de sorties HP sans signal ni charge et avec signal sinus l'alimentation semble se court-circuiter dès qu'on augmente le niveau . Quelqu'un a t il été déjà confronté à ce type de panne ?Merci

  2. # ADS
    Circuit advertisement
    Date d'inscription
    Always
    Messages
    Many
     

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Alimentation pour ampli stéréo 100w
    Par angelz07 dans le forum Électronique générale
    Réponses: 12
    Dernier message: 03/08/2014, 21h23
  2. Réponses: 4
    Dernier message: 02/03/2012, 13h29
  3. Alimentation d'un subwoofer préamplifié
    Par Maamon01 dans le forum Audio
    Réponses: 5
    Dernier message: 18/01/2012, 22h49
  4. fabriquer filtre passe-bas pour subwoofer
    Par dj-neutron dans le forum Audio
    Réponses: 4
    Dernier message: 22/09/2009, 18h10

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Forum électronique
Ce forum électronique a pour but d'aider les électroniciens ou non dans leur réparation, leur dépannage mais aussi tout simplement pour la réalisation d'un montage électronique
Suivez-nous