Retour en haut
La publicité est notre seule source de revenu.
Si vous appréciez lelectronique.com, désactivez votre bloqueur de pub. Merci à vous ! En savoir plus.
Affichage des résultats 1 à 2 sur 2

Discussion: Bug

  1. #1
    Harry_Tauper
    Invité

    Par défaut Bug

    Hello,
    je viens de m'apercevoir d'un bug: sur la page d'acceuil, le compteur du chat affiche toujours 0 connectés..

    @+

  2. # ADS
    Circuit advertisement
     

  3. #2
    Administrateur Demerdare
    Date d'inscription
    mars 2004
    Messages
    143
    Pouvoir de réputation
    10

    Par défaut

    Bonsoir,

    Effectivement Pierrick, mais cela vient de langoscript depuis ce week end cela ne fonctionne plus même sur l'ancienne version donc cela va revenir comme s'est parti

    Merci d'avoir signaler cette erreur en tout cas

    @ bientot
    Ludovic
    Le premier portail consacré à l'électronique : http://www.lelectronique.com

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Forum électronique
Ce forum électronique a pour but d'aider les électroniciens ou non dans leur réparation, leur dépannage mais aussi tout simplement pour la réalisation d'un montage électronique
Suivez-nous