Retour en haut
La publicité est notre seule source de revenu.
Si vous appréciez lelectronique.com, désactivez votre bloqueur de pub. Merci à vous ! En savoir plus.
Affichage des résultats 1 à 10 sur 10

Discussion: Problemes en elec

  1. #1
    Seb
    Invité

    Par défaut Problemes en elec

    Voila j'ai quelques petits problemes avec un sujet d'électronique :
    faire les chronogrammes de la question 6.1
    expliquer la fonction comptage question 6.2
    la question 6.3
    Les 4 questions du chapitre 8.Afichage
    (les images sont en-dessous)


    Je vous remercie d'avance
    PS : Je doit tout rendre Lundi alors un peu de compation s'il vous plaît

  2. # ADS
    Circuit advertisement
     

  3. #2
    Zenquito
    Invité

    Par défaut

    Salut SEB,


    1) les images en PSD et BMP ... ca passe pas tres bien sur les forums et c'est tres gros 2,7 et 10mo !!! : met du JPG ou GIF ca ira mieu.

    en plus le BMP est ilisible !!

    2) pas d'accent sur les noms dans les liens

    3) tu as déjà fais koi sur ce sujet ?
    on peut t'aider à comprendre l'exo ou te corriger, mais on n'est pas là pour te faire l'exo

    @+ Seb

  4. #3
    Seb
    Invité

    Par défaut

    Bon en fait j'ai rien pigé sur les bascules rs, jk et d. Et donc pour faire les chronogrammes des compteurs c'est la galère !!!
    Les images :
    http://seb.prem.free.fr/enonce.jpg
    http://seb.prem.free.fr/schema.jpg


    _______________
    Message de la modération :
    Vu que vos images sont beaucoup trop grosse nous avons été obligé de supprimer la balise image pour une question d'affichage... pensait aux personnes qui ont un écran 15" même si cela devient très rare de nos jours
    Merci de votre compréhension
    Ludovic Lambin, Responsable de lelectronique.com

  5. #4
    etronics
    Invité

    Par défaut message bidon ??

    Salut

    c' est quoi ces images ? seb , il y a un probléme avec ton site emul .....

    @+++ dan

  6. #5
    Seb
    Invité

    Par défaut

    Sa yest les images sont mises en fait c'est parce que multimania empêche de copier les fichiers et free a un serveur pourris !!!!! alors j'ai du attendre qu'il soit desencombré pour pouvoir uploader les images !!!
    Pour en revenir a mon site d'émulation j'étais sous free il y a 6 mois et maintenant j'ai un hébergement en .net (grâce au réseaux France Games) mais la on change de serveur et sa prend du temps !!!
    PS : j'ai volontairement laisser les images tres grandes (A4) pour tout bien voir

  7. #6
    Zenquito
    Invité

    Par défaut

    Peut tu mettre juste les liens au lieu de les mettre en IMG ? elle sont vraimant grande tes images ...

    merci

    (ps) ta free en dégroupé ?

  8. #7
    Seb
    Invité

    Par défaut

    Pour les images 2 liens : un pour les télécherger au format .rar (compressées) soit une url

    Fichier
    Page
    Mais les images de la page sont rétrécies et on ne voit pas forcément tout !!!
    Pour free je ne l'ai pas en tant que FAI (Fournisseur d'accès à Internet) mais seulement en tant qu'hébergeur pour mon site. MLaintenet il ne me sert plus à grand chose, si a faire des test de codes php ou autres

  9. #8
    Zenquito
    Invité

    Par défaut

    Citation Envoyé par Seb
    Bon en fait j'ai rien pigé sur les bascules rs, jk et d. Et donc pour faire les chronogrammes des compteurs c'est la galère !!!
    Les images :
    http://seb.prem.free.fr/enonce.jpg
    http://seb.prem.free.fr/schema.jpg


    _______________
    Message de la modération :
    Vu que vos images sont beaucoup trop grosse nous avons été obligé de supprimer la balise image pour une question d'affichage... pensait aux personnes qui ont un écran 15" même si cela devient très rare de nos jours
    Merci de votre compréhension
    Ludovic Lambin, Responsable de lelectronique.com
    lol ludo même en 1920*1200 j'avais du mal

    bien maintenant qu'on a le sujet, tu as déjà fais koi dessus ?

  10. #9
    Seb
    Invité

    Par défaut

    Alors j'ai fait 5.1, 5.2,5.3,5.4, 7.1, 8.1 et 8.2

  11. #10
    logue
    Invité

    Par défaut

    salut a tous
    8.3) a collecteur ouvert je crois le symbole du losange mais je ne me souvient plus de son rôle.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Forum électronique
Ce forum électronique a pour but d'aider les électroniciens ou non dans leur réparation, leur dépannage mais aussi tout simplement pour la réalisation d'un montage électronique
Suivez-nous