Retour en haut
La publicité est notre seule source de revenu.
Si vous appréciez lelectronique.com, désactivez votre bloqueur de pub. Merci à vous ! En savoir plus.
Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 16
  1. #1
    jcalass
    Invité

    Par défaut magneto, plus affichage

    Bonjour a tous
    j'ai un petit problème avec un magneto Thomson VP4650, l'affichage en façade devient de plus en plus faible, si la panne est simple je pourrais peut-etre bricoler ça moi-meme.
    merci pour vos idées A+

  2. # ADS
    Circuit advertisement
     

  3. #2
    Job à plein temps Job à plein temps
    Date d'inscription
    avril 2004
    Âge
    55
    Messages
    3 135
    Pouvoir de réputation
    18

    Par défaut

    Bonjour Jcalass .

    C'est très simple , il te suffit de remplacer les
    condensateurs chimiques de l'alim (primaire et
    secondaire) et tout rentrera dans l'ordre .


    Bricolo .
    Profitez de l'instant présent .

  4. #3
    jcalass
    Invité

    Par défaut

    Merci Bricolo
    la solution est assez simple mais...
    j'ai ouvert le boitier d'alim et là je suis perplexe, comme je n'ai pas de schéma je me trouve devans une foret de condensateurs chimiques, je suppose qu'il faut chercher parmi les plus petits, il y en a 6 petits je pourrais toujours les virer tous les 6

  5. #4
    Job à plein temps Job à plein temps
    Date d'inscription
    avril 2004
    Âge
    55
    Messages
    3 135
    Pouvoir de réputation
    18

    Par défaut

    L'idéal serait de les dessouder et les mesurer
    un par un au capacimètre tout en les refroidissant
    au spray "freeze" afin de voir si la valeur chute .

    Pour plus de sureté , remplace-les tous , il se peut que certains
    soient en fuite .
    De plus , ça ne te reviendra pas cher et ça refera une santé
    à ton VCR .


    Bricolo .
    Profitez de l'instant présent .

  6. #5
    claude49
    Invité

    Par défaut Magnétoscope plus d'affichage

    Bonsoir tout le monde
    Comme le dit très justement notre ami bricolo, c'est dans les condos chimiques du boitier d'alim qu'il faut chercher.
    J'ai eu un cas similaire il y a quelques temps sur un VCR Brand type 289PS mais je ne sais pas si c'est le même chassis que le tien.
    J'avais juste changé le C25 (47µF/5O V et le C28 (12OµF/6,3V) dans le boitier d'alim et l'affichage est revenu aussitôt.
    Cordialement
    claude49

  7. #6
    jcalass
    Invité

    Par défaut

    bonjour a tous
    j'ai changé 3 condos un peu au pif et l'affichage est presque revenu en fait il y a le segment du bas des chiffres qui reste a peine lisible
    y aurait-il un condo par segment?

  8. #7
    Job à plein temps Job à plein temps
    Date d'inscription
    avril 2004
    Âge
    55
    Messages
    3 135
    Pouvoir de réputation
    18

    Par défaut

    Comme dit plus haut , il est nécessaire de les remplacer tous .

    Pour la petite somme que cela représente , je ne vois pas
    où est le pb si ce n'est le temps .

    Le segment manquant est du à une tension trop faible , ceci
    confirme donc mes dires .

    Un peu de courage , diantre .


    Bricolo .
    Profitez de l'instant présent .

  9. #8
    jcalass
    Invité

    Par défaut

    merci pour le tuyau ce n'est pas le temps qui m'effraie mais j'y suis allé sur la pointe des pieds
    sais-tu ou on peux avoir ces composants rapidement j'avais commandé chez Conrad j'ai attendu 15 j

  10. #9
    Job à plein temps Job à plein temps
    Date d'inscription
    avril 2004
    Âge
    55
    Messages
    3 135
    Pouvoir de réputation
    18

    Par défaut

    Ces composants sont de stock chez nimporte quel vendeur
    de matos électronique .


    Bricolo .
    Profitez de l'instant présent .

  11. #10
    Lugia-Mew
    Invité

    Par défaut

    Bonjours touts l'mondes CaBoOm


    Comme le si bien mon super ami Bricolo vas chez un sav en électronique du coin ils en ont .


    Moi aussi j'ai eu ce problème avec un affichage de vidéo et j'ai changé touts les condos bon ou pas bon je n'ai pas pris de chance résultat le tout est redevenu normal une vrai cure de rajeunissement


    Lugia-Mew toujours plus près de vous

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Forum électronique
Ce forum électronique a pour but d'aider les électroniciens ou non dans leur réparation, leur dépannage mais aussi tout simplement pour la réalisation d'un montage électronique
Suivez-nous