Retour en haut
La publicité est notre seule source de revenu.
Si vous appréciez lelectronique.com, désactivez votre bloqueur de pub. Merci à vous ! En savoir plus.
Affichage des résultats 1 à 3 sur 3
  1. #1
    metallica91
    Invité

    Par défaut Pas de vie magneto LG C400

    Bonjour a tous,

    L'autre jour en faisant un grand ménage dans un meuble, ma femme a décider de virer toutes les VHS.. jusque là OK, mais y en a une que je voudrais mettre sur un DVD avant. Jai donc ressorti le magnétoscope. Je l'ai branché et...,rien ! Pas d'affichage. Pas de mouvement en appuyant sur les boutons..
    Donc vérifier le câble d'alimentation : OK
    Fusible : OK
    Jai changé les condensateurs... mais toujours rien !

    J'en appel donc a votre aide...

    Par avance merci...DSC_0396.jpg

  2. # ADS
    Circuit advertisement
     

  3. #2
    Modérateur Job à plein temps
    Date d'inscription
    mars 2004
    Âge
    69
    Messages
    5 371
    Pouvoir de réputation
    21

    Par défaut Re : Pas de vie magneto LG C400

    quelles sont tes compétences en dépannage , la tension primaire est elle présente (attention , manip dangereuse)

    c'est quoi cette manie que de remplacer des condos " au ch'ti bonheur la chance" ?
    SALUT L'ARTISTE !

  4. #3
    metallica91
    Invité

    Par défaut Re : Pas de vie magneto LG C400

    merci pixel pour ta réponse, mes compétences en dépannage électronique sont de bases ! je sais me servir d'un multimètre !

    Donc j'ai tester la tension. Elle est bien présente à la sortie du gros condensateur (le multimètre et mes doigts le confirment ) 300v

    J'ai aussi 19v a la sortie du petit (c109), par contre je n'ai rien en sortie des condos après le transfo !

    PS : je ne me lancerai pas dans le débat pourquoi remplacer les condos, mais pour certains c'est les responsables de tous les maux ! j'ai donc tester au cas où ! mais non perdu. c'est pourquoi je me suis inscrit ici pour avoir a faire a des personnes qui peuvent m'aider autrement !

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Fin de vie d’une lampe
    Par secviced dans le forum Photo & Vidéo
    Réponses: 2
    Dernier message: 16/01/2019, 15h22
  2. pas de tht sur tv lg
    Par arabica dans le forum Dépannage électronique
    Réponses: 0
    Dernier message: 05/10/2010, 15h01
  3. Réponses: 1
    Dernier message: 23/11/2008, 19h27
  4. lg mc64a instabilité d'image pas de son
    Par hamza dans le forum TV
    Réponses: 0
    Dernier message: 29/05/2007, 12h35
  5. ELECTRICITEE GRATUITE A VIE
    Par overunity dans le forum Blabla
    Réponses: 11
    Dernier message: 15/06/2006, 14h34

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Forum électronique
Ce forum électronique a pour but d'aider les électroniciens ou non dans leur réparation, leur dépannage mais aussi tout simplement pour la réalisation d'un montage électronique
Suivez-nous