Retour en haut
La publicité est notre seule source de revenu.
Si vous appréciez lelectronique.com, désactivez votre bloqueur de pub. Merci à vous ! En savoir plus.
Affichage des résultats 1 à 5 sur 5
  1. #1
    314R
    Invité

    Par défaut TV SONY KV-32LS60B ne répond plus au zappeur.

    Bonjour à tous / toutes.

    Ma TV agée de 2ans et 2 mois présente le symptôme suivant :

    TV en veille depuis longtemps (une nuit) : impossible de sortir du mode veille avec la télécommande.

    Je débranche la prise secteur, j'attends qq minutes et je rallume. Elle se met en veille (normal) et je l'allume avec la télécommande.

    Au bout de qq instants (deux minutes environ), impossible de zapper, tout est planté. J'ai l'image et le son corrects.

    Même le panneau de commande manuelle situé sur le côté de la TV ne répond pas.

    J'ai ouvert, remué tous les connecteurs au cas où mais rien n'y fait.

    Si vous avez une idée....

    @+ 314R

  2. # ADS
    Circuit advertisement
     

  3. #2
    Job à plein temps Job à plein temps
    Date d'inscription
    avril 2004
    Âge
    55
    Messages
    3 135
    Pouvoir de réputation
    18

    Par défaut

    Bonjour .

    Tu devrais aller voir du côté du module de réception , le petit
    bloc carré sur le devant du chassis .
    Voir aussi les petits chimiques dans le circuit de ce bloc .

    Vérifie les soudures .


    Bricolo .
    Profitez de l'instant présent .

  4. #3
    314R
    Invité

    Par défaut

    Merci pour les infos. Je vais voir ça dès demain soir... là il est un peu tard pour m'y mettre.

    J'ai récupéré le service manual de ce téléviseur sur un site (agoraquest.com) et dedans il y a tout plein de choses intéressantes. Je vais analyser ce que tu m'as indiqué, voir ce qu'il y a sur le module de réception et regarder tout ça de très près.

    Pour info : la TV a été éteinte toute la nuit et la journéeet je n'ai pas eu de problème pour la rallumer ce soir. Ca fait penser à une capa en train de vieillir ou qq chose dans ce genre.

    @+ bientôt pour de nouvelles infos.

    314R

  5. #4
    Job à plein temps Job à plein temps
    Date d'inscription
    avril 2004
    Âge
    55
    Messages
    3 135
    Pouvoir de réputation
    18

    Par défaut

    Effectivement .

    Une capa (enfrançais) est un condo (en belge) .


    Bricolo .
    Profitez de l'instant présent .

  6. #5
    Lugia-Mew
    Invité

    Par défaut

    Bonjours tous l'mondes

    Je suis du même avis que mon pote Bricolo et je rajoute procure toi une bombe réfrigérante et fait le toure des composantes et tu trouvera laquelle est défectueuse.


    En fait la tv débrancher mets le ou les composant à froid le composant devien bon et le recepteur de la télécommande devien ok et des que la tv sous tension le ou les composante devien chaud et le composant devien courcircuiter et le recepteur de la télécommande devien mort.

    Le pb que tu as est intermittant

    ca doit être un condo ou un transistor

    Et à l'aide d'une bombe réfrigérante fait les recherches et tu vas trouver.

    Lugia-Mew toujours là pour vous aidez

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Forum électronique
Ce forum électronique a pour but d'aider les électroniciens ou non dans leur réparation, leur dépannage mais aussi tout simplement pour la réalisation d'un montage électronique
Suivez-nous