Retour en haut
La publicité est notre seule source de revenu.
Si vous appréciez lelectronique.com, désactivez votre bloqueur de pub. Merci à vous ! En savoir plus.
Page 2 sur 2 PremièrePremière 12
Affichage des résultats 11 à 14 sur 14
  1. #11
    clt67fab
    Invité

    Par défaut mesure sur rf 009

    Salut claude et aux autres


    je viens de prendre les tensions aux bornes de RF009 qui sont les suivantes: 10,9 VOLTS de chaques extrémitées de celle ci
    donc une ddp de 0 volts

    La résistance fait 2,6 OHMS au multimétre.

    je me suis amusé à mettre en marche la tv sans cette résistance .
    Cette derniére ne se mets plus en sécurité j'ai de la neige sur l'écran sauf sur les cotés verticaux.

    Si jamais cela peut t'aider un peu, en espérant ne rien avoir fait cramer ailleurs .

    j'attends d'autres bon conseils

    @+ tchao

  2. # ADS
    Circuit advertisement
     

  3. #12
    tex
    Invité

    Par défaut

    Bonjour à tous

    Tout à fait d'accord avec Claude.
    La reconnaissance du fonctionnement du balayage trame est assurée par le signal SS C VGUARD

    Si sur la broche 3 (UVFB), la tension n'est pas corecte, il faut vérifier le fusible ZL231 et la résistance RL231 (près de la THT).

    Attention, l'ampli trame (IF001) est très fragile, il "grille de peur".




    Bon courage

    Tex

  4. #13
    clt67fab
    Invité

    Par défaut

    salut à tous

    je viens de rentrer de déplacement professionnel et est pu vérifier la résistance RL 231 qui est bonne mais impossible de mettre la main sur le fusible ZL 231 . J'ai bien trouvé LL231 et CL231 que j'ai tester .

    Toujours la même panne avec mes bandes de couleur sur un écran noir donc une tht qui fonctionne.

    j'attends avec impatience d'autres tuyaux sachant qu'en enlevant RL030 mon écran est plein de neige sauf sur les cotés avec une inscription floue .

    Merci d'avance @+

  5. #14
    clt67fab
    Invité

    Par défaut

    re salut

    petite erreur ce n'est pas RL030 mais RL009 qui faut lire dans mon dernier message.

    TCHAO @+

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Forum électronique
Ce forum électronique a pour but d'aider les électroniciens ou non dans leur réparation, leur dépannage mais aussi tout simplement pour la réalisation d'un montage électronique
Suivez-nous