Retour en haut
La publicité est notre seule source de revenu.
Si vous appréciez lelectronique.com, désactivez votre bloqueur de pub. Merci à vous ! En savoir plus.
Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 12

Discussion: ecran bleu

  1. #1
    picocondo
    Invité

    Par défaut ecran bleu

    salut à tous ,

    à l'allumage de mon televiseur ( GRUNDIG T55.743 EURO )
    j'ai un ecran bleu avec lignes horizontales .
    pas d'image pas de son , la telecommande à l'air de fonctionner
    j'ai changé les trois transistors sur la platine TRC
    j'ai verifié le BU , les tensions sont correctes enfin je crois !
    l'avis d'un pro pourra surement m'aider à resoudre ce probleme !

    merci de votre aide
    cordialement .............picocondo

  2. # ADS
    Circuit advertisement
     

  3. #2
    picocondo
    Invité

    Par défaut ecran bleu

    bonsoir les gars,

    le probleme de l'ecran bleu est resolu ,1 transistor BF421 etait en C/C..
    sur la platine RVB ;mais tout n'est pas reglé pour autant
    pas de reception des chaines meme par la prise peritel...........
    je peux lire une cassette mais l'image est en noir et blanc.
    l'affichage des fonctions du tv sont pourtant en couleur sur l'ecran .
    j'ai parcouru le forum mais rien ne corespond à mon prob.

    merci pour votre aide , àbientot picocondo

  4. #3
    Grulou
    Invité

    Par défaut

    vérifie la compatibilité pal/secam... pour le noir et blanc...

    vérifie toujours les soudures des différents connecteurs

  5. #4
    picocondo
    Invité

    Par défaut ecran bleu

    merci grulou pour ta reponse ,

    tu pense toi que ça pourait venir de la compatibilité
    pal/secam pour le noir et blanc ,
    là tu dois me dire comment je fais cette verification ,
    (je suis pas une lumiere en depannage Tv )
    pour les soudures je vais regarder, car je sais que beaucoup
    de pannes viennent de mauvais contacts ou de soudures seches

    amicalement.....picocondo

  6. #5
    Grulou
    Invité

    Par défaut

    Le pal/secam, enfait faut voir quel type de signal envoie le magnétoscope, si tu es français et que tu as acheté ton magnétoscope en france, se sera a 98% sur du secam, mais faut voir le format supporté par la télévision et tout cela est normallement noté dans les notices techniques...

    A noté que ces divergences de format sont des grasses, j'ai chez moi un magnétoscope compatible pal/secam ainsi qu'une télévision compatible et pourtant j'ai une cassette achetée en france que je ne parviens pas a obtenir en couleur...

  7. #6
    picocondo
    Invité

    Par défaut ecran bleu

    bonjour Grulou .

    avant la panne cette telé me donnait bien une image en couleur
    venant de mon magneto ,ce qui elimine à mon avis le probleme
    de compatibilité pal/cecam , mais je garde toutefois cette possibilité
    ce qui est curieux c'est que l'affichage des fonction est en couleurs
    je vais essayer une autre cassette ,etje vais voir coté soudures ,
    je te tiens au courant

    bonne journée ......... à+ picocondo

  8. #7
    Harry_Tauper
    Invité

    Par défaut Re: ecran bleu

    Citation Envoyé par picocondo
    salut à tous ,

    à l'allumage de mon televiseur ( GRUNDIG T55.743 EURO )
    j'ai un ecran bleu avec lignes horizontales .
    Salut,

    Mauvaise nouvelle: ton TV a été infectée par Microsoft ....

    @+


  9. #8
    picocondo
    Invité

    Par défaut

    salut Harry

    faut arreter de fumer la moquette
    toi tu va etre infecté par les acariens !



    sans rancune ..............

  10. #9
    Lugia-Mew
    Invité

    Par défaut

    Bonjours touts l'mondes Ca BoOm


    Depuis que tu as changé le transistor BF421 la prise péritel fonctionne t-elle

    Aussi as-tu vérifié sur la platine RVB les condos qui sont dessus

    pour ma part, Ton Pb ressemble à un pb de multi-synchro

    Vérifi les condos dans la parti synchro/vidéo


    Lugia-Mew toujours là pour vous aidez

  11. #10
    picocondo
    Invité

    Par défaut ecran bleu

    salut Legia-Mew. ça bOOm !

    oui la peritel fonctionne,quand je connecte mon ATARI j'ai le bureau
    en couleurs et je peux lire un jeu ou un programme sans probleme .
    ou ça coinçe c'est à la lecture d'une cassette ,j'ai l'image en noir et blanc
    toutefois le son est OK.
    j'ai, pas verifié les condos sur la platine RVB je vais le faire .

    merci pour ton intervention à+

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Forum électronique
Ce forum électronique a pour but d'aider les électroniciens ou non dans leur réparation, leur dépannage mais aussi tout simplement pour la réalisation d'un montage électronique
Suivez-nous