Retour en haut
La publicité est notre seule source de revenu.
Si vous appréciez lelectronique.com, désactivez votre bloqueur de pub. Merci à vous ! En savoir plus.
Affichage des résultats 1 à 2 sur 2

Discussion: publier mon site

  1. #1
    dede
    Invité

    Par défaut publier mon site

    bonjour
    je n'arrive plus à me connecter au serveur qui héberge mon site
    j'utilise frontpage , j'ai désactivé le pare feu de windows xp avec le pack SP2 , après tout les mots de passe la connexion ne s'établi pas , mon site est chez wanadoo et CHEZ.com je ne peux plus le mettre à jour
    si quelqu'un connait le problème cela m'arrangerai

    merci d'avance

  2. # ADS
    Circuit advertisement
     

  3. #2
    Modérateur Job à plein temps
    Date d'inscription
    mars 2004
    Âge
    68
    Messages
    5 407
    Pouvoir de réputation
    20

    Par défaut

    ici ça marche

    y'a meme le popup publicitaire !
    SALUT L'ARTISTE !

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Forum électronique
Ce forum électronique a pour but d'aider les électroniciens ou non dans leur réparation, leur dépannage mais aussi tout simplement pour la réalisation d'un montage électronique
Suivez-nous