Retour en haut
Nous contacter Suivez-nous

Lu sur le web

Apache émet un correctif pour une faille zero-day activement exploitée

06/10/2021 15h08, par clubic.com

Apache a sorti la version 2.4.50 pour Apache HTTP Server afin de corriger deux vulnérabilités, dont une zero-day activement exploitée.

Lire l'actualité / En savoir plus 

A lire aussi

boulanger électroménager

Actualité électronique

Suivez-nous !

©2001-2021 lelectronique.com par Tours'nCréa - Tous droits de reproduction et de représentation réservés

Partenaires : Choisir aspirateur | Jeremy Express Plomberie Paris